Mises à jour de juin, 2015 Activer/désactiver les fils de commentaires | Raccourcis clavier

  • Fred T 3:20 AM le 27 June 2015 Permalien | Réponse
    Tags : , pckado, , remis neuf, vente du diable, vente privée   

    Vente du Diable, au royaume du reconditionnement 

    Après ma dernière mésaventure avec C le Marché lors de l’achat d’un Iphone 5c proposé en reconditionnement, je me suis tourné vers un autre vendeur Vente du Diable. Pour les gens qui ne connaissent pas le site, il s’agit d’un mélange de vente privée d’articles neufs déstockés, la plupart du temps des vêtements, ou des accessoires, des outils de bricolage.

    Les articles sont livrés dans un délais assez long, jusque 5 semaines. Vous l’avez compris, il ne faut pas avoir envie de ce petit top pour les vacances d’été.

    2015-06-27_03h31_11

    Par rapport aux traditionnels sites de vente privée, la particularité de Vente du Diable (VdD) est de proposer beaucoup d’ articles remis à neuf ou reconditionnés. De quoi s’agit-il ?

    Pour un remis à neuf, on comprend bien que l’aspect extérieur de l’appareil doit  correspondre à un produit neuf ; comme par exemple ce téléphone intelligent (j’aime bien le terme employé par mon confrère Benoit Descary) Motorola G 4G :

    2015-06-27_03h30_33

    Les délais d’expédition sont un peu plus courts, ce qui signifie que VdD ne détient pas le produit en stock. Notez bien que l’appareil est garanti, je reviendrai sur ce point plus loin.

    Enfin les reconditionnés, ils sont classés en grade A, B et C. Un grade A est proche du neuf, un C avec des défauts visuels comme des griffes ou des petits coups.

    Un article remis à neuf peut aussi échapper au contrôle qualité et être livré avec un défaut, certes VdD n’est pas responsable.

    2015-06-27_03h38_58

    On trouve par exemple cet Imac grade A a un prix défiant toute concurrence ou encore ce MacBook 13 pouces au tarif imbattable de 245€ mais avec un clavier Qwerty, attention à la surprise au déballage pour qui n’a pas analysé le descriptif technique.

    image

    En réalité, VdD est devenu spécialiste de la vente de produits recyclés, en vente permanente, on y trouve des téléphones intelligents, Apple, Samsung, etc.. On est loin de la vente privée…

    J’en reviens à mon Iphone 5c du départ, vous l’avez deviné, je commande chez VdD un appareil reconditionné au grade A, 16 Go pour un prix de 307€ avec le port. Commande effectuée, début juin, produit livré rapidement, aspect neuf. Rien à redire.

    A bout de quelques jours je constate un petit problème au niveau de l’écouteur, un grésillement aléatoire, ne se produisant pas en bluetooth ni en haut parleur, bref l’appareil ayant un défaut, je décide donc de mettre en œuvre la garantie.

    Première surprise, les frais de retour ne sont pas gratuits pour un retour en application de la garantie légale, je dois les acquitter sur le site ColisBack. Je ne suis pas juriste et je veux faire rapide, même la pratique est scandaleuse. L’appareil est livré très rapidement par ColisBack, et VdD confirme également rapidement le retour.

    Seconde surprise, une procédure de remboursement est lancée par VdD et pas une réparation ni un échange ! Incompréhensible…

    Ce fameux remboursement… il est annoncé le 17 juin, délais sous 3 à 8 jours, mais effectif le 26 juin, VdD fait clairement de la trésorerie avec les remboursements, en effet, il m’a fallu insister pour l’obtenir.

    Que faire si vous rencontrez des difficultés avec une commande ?

    • Le service client peut être contacté par email dans la rubrique Mes réclamations
    • Par téléphone, (je n’ai pas essayé), (+33) 5 81 18 79 56 (Coût d’une communication locale depuis un poste fixe) du lundi au vendredi de 9h à 19h.
    • Pour les courriers recommandés, Pckado SA – Service Clients – BP 13517 – 31035 Toulouse cedex
    • Il est aussi possible d’obtenir une réponse rapide du Community Manager sur la page Facebook, une procédure que je conseille et qui est très efficace. Idem sur Twitter, non testé, mais là je doute  d’une réponse au vue de la timeline.

    La mésaventure du reconditionné s’arrête ici, mon nouveau téléphone intelligent est un 5c neuf 32 Go pour un peu plus de 400€ avec le port et la garantie Apple…

    Publicités
     
    • Axs2phone 1:45 le 14 août 2015 Permalien | Réponse

      Personnellement, je change souvent d’iphone. Je les revends avec facture et ils sont toujours dans un état impeccable. Je ne dois pas être le seul à faire la même chose. A 250 euros, il y a moyen d’avoir un iphone 5C avec un état proche neuf et souvent encore sous garantie.

      J'aime

    • RADO 11:07 le 1 juin 2016 Permalien | Réponse

      vous savez comment les entretenir c’est href= »http://fr.viadeo.com/fr/profile/benjamin.bitton2″>bien

      J'aime

  • Fred T 10:23 AM le 22 June 2015 Permalien | Réponse
    Tags : , laposte, laposte.net, , , ,   

    Configurer la messagerie Laposte sur un smartphone ou une tablette 

    Afin d’éviter de me faire siphonner mes emails, je me suis décidé à relocaliser ceux qui concernent une partie de ma vie professionnelle, faire simple, sans cryptage complexe, juste que ces emails ne soient pas stockés à l’étranger et à fortiori aux States ou en Chine.

    Pour cela, je me suis tourné vers un hébergeur bien de chez nous, Laposte.net mais avant tout, il faut vérifier qui les serveurs sont bien hébergés en France. Pour cela un petit détour sur le site Utrace suffit pour confirmer la localisation géographique :

    http://en.utrace.de/?query=imap.laposte.net

     image

    Le serveur est hébergé à Boulogne Billancourt donc tout est ok. Evidemment on pourra m’opposer que ce serveur n’échappera pas aux boites noires françaises, mais de toute façon pour l’usage que je souhaite en faire, il n’y a pas vraiment de problème.

    Il ne reste plus qu’à s’inscrire sur la site Laposte.net, une opération suffisamment simple que je ne détaille pas ici.

    Là où ça se corse, c’est pour configurer mon téléphone intelligent et ma tablette pour accéder directement à mes emails sans passer par le webmail du fournisseur qui ne propose aucune description précise des paramètres à entrer. Les assistants proposés sur IOS ou Thunderbird ne détectent pas très bien les bons paramètres, Windows Phone, bizarrement le configure parfaitement.

    Après consultations de plusieurs forums, voici les paramètres qui fonctionnent vraiment :

    Serveur entrant : imap.laposte.net
    Port sans SSL 143 ou
    Port avec SSL 993
    Nom d’utilisateur votre email complet ou
    simplement le username à gauche de @
    Authentification par mot de passe

    image

    Serveur sortant : smtp.laposte.net
    Port avec SSL 465
    Nom d’utilisateur votre email complet ou
    simplement le username à gauche de @
    Authentification par mot de passe

    image

    Mise à jour du 13 mars 2017 :

    1. Il semblerait que certains utilisateurs aient des problèmes de connexion en IMAP. Pas de solution pour le moment, voir le commentaire d’Isa ci-dessous qui a tenté de contacter le service client.
    2. Sur un smartphone Android 6.0 la configuration est automatique (testé sous Wiko Freddy), il n’est pas nécessaire de rentrer les paramètres à la main.

    A vous de jouer http://www.laposte.net/accueil

     
    • chaigne 4:34 le 7 mars 2017 Permalien | Réponse

      bonjour
      j’ai beau suivre toutes ces instructions, j’ai toujours la même réponse:  » échec lors de la vérification du compte »
      quelle en est la raison?
      bonne journée

      J'aime

      • Fred T 7:24 le 7 mars 2017 Permalien

        Bonjour quel client mail utilisez-vous ?

        J'aime

    • isa 9:17 le 11 mars 2017 Permalien | Réponse

      Bonsoir,
      15 jours que je n’ai plus accès à mes mails laposte.net sur mon smartphone (SFR) alors que ma boîte est accessible sur PC.
      J’ai supprimé mon compte de messagerie sur mon mobile – impossible de le reconfigurer.
      J’ai essayé de l’installer sur un autre mobile (ORANGE) : même résultat.
      Les messages sont:

      • Ne peut pas se connecter au serveur
      • Echec lors de la vérification du compte

      Merci d’avance pour votre aide.

      J'aime

      • Fred T 9:20 le 11 mars 2017 Permalien

        Bonsoir
        Vous êtes sur Android ou IOS ?

        J'aime

    • Isa 8:20 le 12 mars 2017 Permalien | Réponse

      Je suis sur ANDROID

      J'aime

      • Fred T 9:28 le 12 mars 2017 Permalien

        Je vais voir ça dès que je peux.

        J'aime

      • Fred T 1:17 le 12 mars 2017 Permalien

        Je viens de faire la manip sur un Wiko Android 6 et la détection est automatique.
Le nom d’utilisateur est l’adresse email pour imap et smtp.
La sécurité smtp est tls sur le port 465.
Il faudrait effacer le compte et le recréer.
Ensuite il peut y avoir un problème au niveau des serveurs la poste, voir avec le SC s’il existe.

        J'aime

    • Bernard 12:30 le 12 mars 2017 Permalien | Réponse

      même problème depuis une semaine

      J'aime

      • Fred T 1:16 le 12 mars 2017 Permalien

        Je viens de faire la manip sur un Wiko Android 6 et la détection est automatique.
        Le nom d’utilisateur est l’adresse email pour imap et smtp.
        La sécurité smtp est tls sur le port 465.
        Il faudrait effacer le compte et le recréer.
        Ensuite il peut y avoir un problème au niveau des serveurs la poste, voir avec le SC s’il existe.

        J'aime

      • bcouillaud 2:33 le 12 mars 2017 Permalien

        Merci pour votre réponse. 

        Je viens d’ effectuer votre manip après effacement et recréation de mon compte. 

        Hélas depuis mon téléphone pédale et affiche « chargement « …

        J’ ai Android assistant version 18.0..

        Qu’appellez vous SC ? Cordialement 

        Envoyé depuis mon appareil mobile Samsung.

        J'aime

      • Fred T 2:51 le 12 mars 2017 Permalien

        Le service client mais une autre utilisatrice de ce fil n’a jamais eu de réponse.

        J'aime

    • Isa 2:02 le 12 mars 2017 Permalien | Réponse

      J’ai effectué une réclamation auprès de LA POSTE fin Février – j’ai bien eu un accusé de réception de ma réclamation mais pas de retour pour l’instant.
      J’ai effacé le compte – impossible de le reconfigurer avec les paramètres cités sur ce forum ou dans d’autres – en passant par l’application e-mail du mobile ou par outlook.
      Merci pour votre aide… à suivre…

      J'aime

      • Fred T 2:55 le 12 mars 2017 Permalien

        Fatigué de voir les mails légitimes dans les indésirables j’utilise depuis la messagerie free.
        Franchement je ne suis pas surpris qu’ils ne répondent pas.
        Sinon vous pourriez rester à partir d’un autre client email

        J'aime

    • Isa 3:44 le 12 mars 2017 Permalien | Réponse

      Du coup, j’ai fait une seconde réclamation.
      Pour info : pour pouvoir faire une réclamation, il faut consulter l’aide en ligne de LA POSTE et mentionner que l’on n’est pas satisfait de la réponse en ligne.
      On arrive alors au formulaire de réclamation.

      J'aime

      • Fred T 5:16 le 12 mars 2017 Permalien

        Merci de la précision.

        J'aime

    • ordoseclurum 10:41 le 22 mars 2017 Permalien | Réponse

      Je vais partager ce que j’ai reussi a faire, pour avoir la messagerie laposte sur IPHONE:
      1 > Allez dans les Réglages

      2 > Choisissez Mail, Contacts, Calendrier

      3 > Sélectionnez Ajouter un compte

      4 > Choisissez Autre puis Ajouter un compte mail

      5 > Entrez les informations demandées sur votre compte et les renseignements
      ci-dessous :

      Serveur de réception (IMAP) : Nom d’hôte : imap.laposte.net, nom d’utilisateur, ce qui y’a avant @ (avec les points les tirets et tous autre caractère [email protected]) et mdp est celui de votre compte laposte.net

      Serveur d’envoi : Nom d’hôte : smtp.laposte.net

      pour moi ca a marché, je vous cache pas que j’ai pompé sur le site de laposte (lien en-dessous) mais j’insiste bien sur le fais qu’il faut passer par REGLAGES, j’espere que ca ete utile (et surtout que je suis pas HS!)

      (https://www.laposte.fr/particulier/votre-vie-digitale/conseils-pratiques/configuration-webmail-laposte.net/iphone)

      J'aime

    • Isa 7:28 le 22 mars 2017 Permalien | Réponse

      Merci pour votre aide – j’ai également suivi cette procédure et cela ne fonctionne pas.
      Sur mon mobile, quand je cherche à accéder au site de LA POSTE, j’ai un message qui me dit que je ne suis pas en connexion privée :
      ERR_CERT_AUTHORITY_INVALID
      Pourtant mon portable correctement : accès internet, navigateur à jour…
      Je ne comprends pas 😦

      J'aime

      • Fred T 8:27 le 22 mars 2017 Permalien

        C’est une erreur liée à SSL donc au navigateur. Il faudrait installer un autre navigateur pour tester.

        J'aime

    • Franck 10:36 le 26 mars 2017 Permalien | Réponse

      Bonjour,

      Après plusieurs heures de galères pour configurer le compte mail Laposte.net sur le smartphone de ma belle-mère, je partage avec vous les solutions auxquelles j’en suis venu en espérant que celles-ci puissent aider des personnes confrontées aux même problèmes.

      Problème initial : « le serveur entrant ne répond pas »

      Smartphone : Samsung Galaxy Trend (GT-S7560)
      Android : 4.0.4
      Application : E-mail (celle par défaut d’Android)
      Configuration : IMAP
      SSL en port 993

      Accès via PC sur site https://www.laposte.net/accueil : OK

      Accès via un autre smartphone (KAZAM THUNDER2 45L, Android 4.3, application E-mail, IMAP, SSL, 993) : OK

      Mettant en cause l’application « Email », j’installe l’application « myMail ». Résultat : OK en SSL, port 993.

      N’étant pas satisfit de l’application myMail, je décide de réessayer avec l’application « E-mail » :

      SSL, port 993 : NOK
      Sans certificat, port 143 : OK

      Je vous passe les essais faits en POP et autres ports qui à force d’essayer dans tous les sens nous fait oublier ce qu’on a essayé ou pas. 😛

      Franck

      Aimé par 1 personne

      • Fred T 10:36 le 26 mars 2017 Permalien

        Merci pour ces informations.

        J'aime

      • Fred T 12:24 le 27 mars 2017 Permalien

        je déconseille fortement l’appli mymail, risque de spam à partir de vos adresses.

        J'aime

      • Isa 6:49 le 2 avril 2017 Permalien

        Ca y est, j’ai réussi!!
        Par OUTLOOK + IMAP.
        Pour les ports:
        imap.laposte.net + identifiant (tout ce qui est avant @) + mot de passe de la boîte mail
        smtp.laposte.net + identifiant (tout ce qui est avant @) + mot de passe de la boîte mail
        Pas de numéro de port – rien – le téléphone se débrouille tout seul…
        Après, on a encore ce message que le certificat n’est plus valide mais on confirme la connexion et ça marche !!

        Aimé par 1 personne

      • bcouillaud 7:19 le 2 avril 2017 Permalien

        Un grand merci Isa, moi aussi tout vient de débloquer…. Bernard 

        Envoyé depuis mon appareil mobile Samsung.

        Aimé par 1 personne

    • Isa 9:43 le 26 mars 2017 Permalien | Réponse

      Bonsoir,
      Merci pour ces infos.
      Qu’est-ce que vous sélectionnez en serveur sortant ?
      SMTP.laposte.net ?
      TLS587? ou SSL 465? ou Désactivé?

      J’ai toujours la même message : Echec lors de la vérification du compte.

      J'aime

      • Franck 9:11 le 27 mars 2017 Permalien

        smtp.laposte.net
        SSL 465

        Hypothèse que je n’ai pas vérifié : mettre identifiant ce qui précède le @ de l’adresse email ; et non l’adresse email en entier.

        PS : selon l’opérateur, il est nécessaire d’utiliser le serveur sortant de cet opérateur. C’est le cas avec Orange.

        J'aime

    • Isa 6:18 le 27 mars 2017 Permalien | Réponse

      Bonsoir,
      J’ai tout essayé – pas d’amélioration.
      Paramètres ci-dessus, autre portable, messagerie outlook, changement du mot de passe de la boîte mail…
      A suivre.
      Merci pour vos infos.

      J'aime

      • frcked 11:19 le 8 mai 2017 Permalien

        Merci,
        bien virer tout ce qui à droite du @ et le @ avec,
        m’a permis de récupérer mes mails
        j’essaye l’envoi maintenant 🙂

        Aimé par 1 personne

      • cat 12:31 le 12 mai 2017 Permalien

        Je sais pas si j’ai tout compris mais après 3 d’essais j’ai cliqué sur le bouton « SSL » et j’ai vu qu’il y avait plusieurs choix ? et j’ai sélectionné  » SSL (accepter tous les certificats) » j’ai fait suivant et refait la même chose pour les sortant et ça marche j’ai de nouveau ma messagerie.

        Aimé par 1 personne

      • Fred T 12:43 le 12 mai 2017 Permalien

        Tant mieux !!!

        J'aime

    • Maxime 8:06 le 29 mai 2017 Permalien | Réponse

      Bonjour à tous,moi je peux envoyer des mails mais je ne peux pas en recevoir!!!Je ne sais pas quoi faire!A priori les serveurs sont bons…

      J'aime

c
créer un nouvel article
j
message/commentaire suivant
k
message/commentaire précédent
r
Réponse
e
Modifier
o
afficher/masquer les commentaires
t
remonter
l
connexion
h
afficher/masquer l'aide
shift + esc
Annuler
%d blogueurs aiment cette page :